パソコンの誤操作、不正アクセス、紛失、盗難などによる個人情報や機密情報の流出などは後を絶ちません。
「情報漏えいニュース」では、日々発生する情報漏えいに関するニュースをまとめて公開しています。

Hewlett-Packard、Arcsight Management CenterとArcsight Loggerにクロスサイトスクリプティングの脆弱性を確認

  • 元記事:Hewlett Packard Enterprise サポートセンター
  • HP:Hewlett-Packard
  • 発表日時 2015/11/10

    HPのArcsight Management CenterとArcsight Loggerにクロスサイトスクリプティングの脆弱性が確認された。影響を受けるのはHP ArcSight Management Center 2.1以前のバージョン、ArcSight Logger 6.1以前のバージョンで、この脆弱性が悪用されると任意のスクリプトが実行される恐れがある。解決策として、HP ArcSight Management Center 2.1及びArcSight Logger 6.1が公開されており、アップデートによりこの脆弱性は解消される。




    あわせて読みたい