パソコンの誤操作、不正アクセス、紛失、盗難などによる個人情報や機密情報の流出などは後を絶ちません。
「情報漏えいニュース」では、日々発生する情報漏えいに関するニュースをまとめて公開しています。

WordPress、WP Retina 2x にクロスサイトスクリプティングの脆弱性を確認

  • 元記事:WP Retina 2x
  • HP:WordPress
  • 発表日時 2018/1/12

    WordPress 用プラグインのWP Retina 2x にクロスサイトスクリプティングの脆弱性が確認された。影響を受けるのは、WP Retina 2x 5.2.2とそれ以前のバージョンで、反射型クロスサイトスクリプティングの脆弱性が存在する。この脆弱性が悪用されると、任意のスクリプトを実行される恐れがある。解決策として、WP Retina 2x 5.2.3が公開されており、アップデートによりこの脆弱性は解消される。




    あわせて読みたい